Nedosegljivost storitev v podatkovnem centru DHH-SI Sunday 30th August 2020 13:27:00


Danes, 30.8.2020, je okoli 13. ure prišlo do nedosegljivosti storitev, ki gostujejo v enem od naših podatkovnih centrov.

Sistemski tehniki že odpravljajo težavo skupaj s ponudnikom podatkovnega centra.

UPDATE 14:20: Kot so nam sporočili, je težava pri enem od ponudnikov internetnega dostopa v podatkovnem centru. Storitve naj bi nemoteno delovale pri ponudnikih Telemach, Telekom in T-2, zaenkrat pa ne delujejo pri A1.

UPDATE 16:10 Težava se je pojavila pri enem od globalnih ponudnikov internetne infrastrukture, kar povzroca težave tudi pri drugih storitvah. Posledice izpada se sicer umirjajo, še vedno pa prihaja do občasnih motenj v delovanju. Zadevo še vedno spremljamo.

Ugotovljeno je bilo, da je prišlo do težav pri ponudniku povezav CenturyLink, in kot so sporočili na Twitterju (https://twitter.com/CenturyLink/status/1300089110858797063), naj bi napako že odpravili.